Name:_____________________
                 Lab Partners:________________
                        Date:_____________


                                                           ________________  


                                                           _______________

Ch. 10: Work and Energy

Investigation 1: Work 

Objective  
To investigate the relationship between work and energy; to investigate ideas associated with work and forms of mechanical energy; and to investigate work and energy together, including conservation of energy.     
Introduction   
A relationship between force and distance will be observed and how these two quantities 


relate to work.  A force probe and motion detector will be used to measure force and 


distance, respectively.

Materials
Force probe, 



LabPro interface, 



computer, 



LoggerPro 3.3 software, 



One 1-meter stick, 



String, clamps, rods, wire, and masses.

Activity 1
Factors Affecting Work: Force and Distance

1. Set-up the horizontal atwood machine as indicated.  Be sure to stop the cart before it hits the pulley.  Make sure the track is level and that the string going from the force probe to the pulley is horizontal.  Let the vertical mass fall a distance of 1.5 meters or greater. 
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2. Start Logger Pro and open the file “Ch_9_Inv_1_Act_1”.  The top graph should be the distance (position) graph with time from 0 sec to 5 sec and distance from 0 m to 2 m.  The second graph should be force with time from 0 sec to 5 sec and force from -1 N to 1.0 N.    Calibrate the force probe with a 100-g mass (.98 N weight), if necessary, and make the distance graph active.  Zero the force probe before you take data each run.




Mass of cart with force probe                             .

3. Make the hanging mass be 50 g.  After starting the motion detector, release the cart and let it roll a distance of approximately 125 cm, but stop it before it hits the pulley.  Try until you get a "nice" graph.  You may have to adjust the scales on both graphs.  Sketch your results in the graphs below.  Store your data as Save Experiment As .... under the File menu (use your initials and activity one i.e., tloact1).
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Questions

1. What is happening to the distance as the cart is being pulled by the hanging mass?


2. Draw a force diagram of the cart as it is being pulled by the string.






3. What kind of "curve" does your distance graph resemble?

4. What kind of force is the force probe measuring?

5. What is happening to the force as the cart is being pulled by the hanging mass?

6. What kind of "curve" does your force graph resemble?

7. What did you observe happened to the cart as a consequence of the work applied to the cart by the hanging mass?

4. Calculate from your data the work done for a distance of .5 m, and 1.0 m? 


W = (F) (Δx). Be sure to pick the region where the distance graph is changing due to the 50 g mass.



Δx = 


 m
F = 


 N
W = 


 J



Δx = 


 m
F = 


 N
W = 


 J

5. Predict what the force and work would be if you double the hanging mass to 100 g.  State your prediction and then indicate your prediction on the preceding graphs.




Try the experiment!

6. Make the hanging mass be 100 g.  Be sure you start the cart to travel the distance of approximately 125 cm as before.  Indicate your results on the same graph as your prediction. When you have good results, save your data as you did in step 3.

Questions

8. Do your actual results agree with your predictions?

9. Calculate the work done for .5 m and 1.0 m and compare it to step 4.

10. What did you observe happen to the cart as a consequence of the increased work applied to the cart by the hanging mass?  Compare to what you saw in step 1.

11. How does distance affect the work done?

12. How does force affect the work done?

Investigation 2:  Energy

Objective  
To identify the types of mechanical energy and what determines each type of mechanical energy.

Materials  
Motion detector, 




LabPro interface, 




Logger Pro software, 




Dynamics cart, 




2.2 m track, 




Wire screen, spheres, spring, pulley, string, and masses

Introduction  
The relationship between work and energy will be investigated by now observing phenomena involving energy.  A motion detector will be used to measure velocity (and kinetic energy) and distance (and potential energy).

Activity 1
Kinetic Energy

1. Set-up the track horizontally with dynamics cart (no force probe). 

2. Start Logger Pro, and open the “Ch_9_Inv_2_Act_1” file.  The top graph should be the velocity graph with time from 0 sec to 5 sec and velocity from 0 m/s to 2 m/s.  The second graph should be kinetic energy. Record the mass of your cart.




Mass of cart:___________ kg.  




Mass of cart with force probe:  
      kg.  
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3. Start the motion detector and then give the cart a push from rest away from the motion detector.  A velocity of .5 m/s to 1 m/s would be nice.  When you obtain a good data run, record your results on the following graphs.
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Questions

1. What effect does the applied force have on the cart?


2. Draw a free body diagram on the cart during the “push”.

3. What does the applied force do to the kinetic energy?

4. Draw a free body diagram on the cart after the “push”.

4. Predict what would happen to the velocity and kinetic energy if you push the cart with a greater initial force?




lesser initial force?

5. Try either one of these experiments!! Sketch your results on the previous graphs.

Questions

5. Was your prediction correct and why?

6. Predict what would happen to the velocity and kinetic energy if you push the cart with the same initial force, but the cart having double the mass?

7. Try the experiment!! Sketch your results on the previous graphs.


Questions

6. Was your prediction correct and why?

7. From this activity, state what observed or measured quantities upon which kinetic energy depends.

8. Open your file from investigation 1, activity 1.  From the Insert menu choose Graph. A new graph showing Kinetic Energy vs Time is inserted. Repeat the process to insert a Velocity vs Time graph. Right click the Kinetic Energy graph and choose Column Options-> Latest:Kinetic Energy. Use the correct value for the mass of cart and force probe and click Done. You may have to adjust the scales to fit your data. 

9. Choose the region of the velocity graph that is linearly increasing. The velocity graph should start from zero (initial velocity is zero). For the same region in the distance graph find the initial and final positions using the Examine function. The difference is the Δx.





Δx=____________(m)
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10. For the same region on the Force graph, find the average force and calculate the work done by this force (W = F Δx).


Work = ________(J)

11. From the Kinetic Energy graph find the change of kinetic energy between the beginning and end points of the chosen region. (Use the examine function.) If the initial velocity for the region you chose was zero then the initial kinetic energy should also be zero.




Chang in K.E = _________(J)

Questions

8. How do the two values from steps 10 and 11 compare?

9. What could you initially conclude about work and kinetic energy?


NOTE:  You may want to run the activity again with emphasis on the velocity graph being linearly increasing at 
a constant rate.

10. Repeat the procedure from step 8 above to create the same four graphs from the second file you saved-Inv 1, Act 1, step 6.




From this data also calculate the work done for some "distance" and the change in kinetic 



energy during that “distance”.  

Questions

10. Are these values similar?

11. Does this agree with your answer from question 8 above?

Activity 2
 What is gravitational potential energy?

1. Set-up a falling body system as indicated in the diagram.
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2. Start Logger Pro and open the file “Ch_9_Inv_2_Act_2”.  The top graph should be the distance graph with time from 0 sec to 3 sec and distance from 0 m to 3 m.  The second graph should be gravitational potential energy.  Record the mass of your object.

[image: image11.png]D (m)

o3

0ol

Distance vs. Time

s
Time (5)







Mass of object:                                  kg. 
3. Make sure the wire screen is over the motion detector to protect the motion detector.  Throw the object up above the motion detector and catch it before it hits the motion detector on the way down.  It will take some effort to obtain good data.  Check with your instructor if you have trouble. When you obtain a good run, record your data on the following graphs.
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Questions

1. What kind of graph does the potential energy "curve" resemble (you will have to carefully

"select" the region of interest)?

2. Does the potential energy go to zero?


4. Predict what the kinetic energy would be for this activity.  Sketch on the following graphs (you may have to adjust the scales on the axis).
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	Prediction
	Actual


5. Now add a third graph to your display, kinetic energy (will have to go through the New Calculated Column option in the data menu).

Questions


3. Does your prediction agree with the actual graph (be sure to choose only the region that 
describes the flight of the ball)?  Why or why not?

Activity 3 
 What is elastic potential energy?
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1. Another type of potential energy involves a spring.  Set-up the spring system as indicated in the diagram.  Start Logger Pro and open the file “Ch_9_Inv_2_Act_3”.  The graph should be the distance graph with time from 0 sec to 10 sec and distance from 0 m to 1.5 m.  For this graph, you are going to be interested in noticing the features of the graph.  In a later experiment, you will investigate more thoroughly the spring and its potential energy.

2. Make sure the wire screen is over the motion detector to protect it from the hanging mass.  Start the motion detector, and then pull the mass down about 10 cm and release.  Observe the motion of the mass. You should observe an oscillatory motion with peaks and valleys.

3. On the following graph draw the position vs time graph.
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4. To better see the actual displacement from equilibrium, we need to adjust the distance graph to account for the equilibrium position.  To find the equilibrium position, use the Examine function from the Analyze menu. Record the position of about 5 peaks and find the mean that will be the equilibrium position.




Equilibrium position: _________ m.

5. Now double click on the motion sensor icon (upper left corner) and in the offset box type the value for the equilibrium position.  Repeat the oscillation by pulling the mass the same distance as before (10 cm). Draw the new graph below.

[image: image17.png]K

15

<inetic Energy vs. Time

s
Time (5)

n





Questions

1. How does this graph differ from the distance vs. time graph?

6. From this graph, state what you predict the elastic potential graph would resemble? Draw your prediction below. Remember that the displacement is from the equilibrium position, not from the motion detector. 




Prediction (in words):
7. From the Insert menu choose Graph. A new graph appears. Left click the label of the vertical axis of the new graph and choose Elastic Potential Energy. Now left click on the “Elastic Potential Energy” label and from Column Options choose Latest:Elastic Pot. Energy. In the equation box type the value for the spring constant k = 10.0 N/m. Also, use your displacement from equilibrium for Δx.
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Prediction


Actual
Questions


2. Does your prediction agree with the actual graph?  Why or why not.

3. Now change your distance graph to a velocity graph.  What does the velocity graph 
resemble?

8. On the following graphs, draw the velocity graph and your prediction of the kinetic energy graph.
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9. Now create a graph for the kinetic energy.  Use for mass the sum of the hanging mass plus one-third the mass of the spring.  Draw the actual kinetic energy on the same graph as your prediction.

 Questions

4. Does your prediction agree with the actual graph?  Why or why not.

Investigation 3: Conservation of Energy

Objective  
To study the conservation of energy and the relationship between kinetic energy and potential 
energy.

Materials  
Motion detector, 




LabPro interface, Logger Pro software, 




Dynamics cart, 

PASCO track, 

Lab Jack

Introduction  
The relationship between the "forms" of mechanical energy will be investigated by observing a system with no "external" work being done. Note: For the purposes of this activity we will accept that the friction and air resistance are minimal. However, because they are not completely eliminated small errors in our calculations are acceptable.

Activity 1
Conservation of Energy

1. Set-up an inclined air track as indicated.  Be sure to carefully measure the angle of incline for the air track. You can easily do this using the values for H, and L.  




H:________m, 
L:_______m,
(:  ______
Mass of cart:  



2. The gravitational potential energy of the cart as it moves a distance x up the incline is given by Ug = mgy where y is the height above the tabletop. (Hint: y = x sin(, and ( = sin-1 (H/L).) Then, Ug = mgxsin-1((). If your setup includes a protractor, use the angle indicated by the protractor.
3. Start Logger Pro and open the file “Ch-9_Inv_3_Act_1”. Enter the correct mass in the kinetic energy equation. Change the potential energy equation to reflect the dependence on the "height" y. Namely, in the gravitational potential energy equation, after the (“Position”)-which represents the changing x values-multiply with the constant factor sin-1((). 
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4. Prediction: Predict how the kinetic and gravitational potential energies will change after you give the cart a quick push up the incline. Consider the motion of the cart as it moves up, stops before the end of the track and then rolls back down. 

5. Test your prediction: Start at the 50 cm mark and give the cart a quick pushup the incline. Be careful not to send the cart over the top. You may need to try a few times before obtaining good data. Be alert to catch the cart on its way down be fore it hits the detector. Record your data on the following graphs.
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Questions

1. Is the distance graph consistent with what you saw in Investigation 2, Activity 2?

2. Describe the gravitational potential energy graph. Does it agree with your prediction?

3. Is this consistent with what you saw in Investigation 2, Activity 2?

4. Describe the kinetic energy graph. Does it agree with your prediction?

5. Is this consistent with what you saw in Investigation 2, Activity 2?

6. Describe the velocity and kinetic energy graphs. Are these consistent with what you saw in Investigation 2, Activity 2?

6. In our study of energy, we are often interested in the total energy (as well as the individual energies).  In this example, the total energy (mechanical energy) would be the sum of the kinetic energy and the gravitational potential energy. Write below your prediction of what the sum of the kinetic and potential energy would look like. 

7. Draw your prediction on the following graphs




Prediction


Actual


8. Change the position graph to show the Mechanical Energy. Draw the actual graph above.

7. Questions

8. What does your total energy graph resemble? Does it agree with your prediction?

9. What can you say about the sum of the gravitational potential energy and kinetic energy?

Conservation of Energy tells us that the total energy in an isolated system is conserved, meaning that the amount of energy does not change, but the energy may be "converted" from one form of energy to another.
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