Name:_____________________
                 Lab Partners:________________
                        Date:_____________


                                                           ________________  


                                                           ________________


Ch. 9: Impulse and Momentum
Investigation 1: Momentum
Objective:  
To discover the factors affecting impulse and momentum


To investigate the relationship between impulse and momentum


To investigate ideas associated with momentum, change in momentum, and impulse.

Materials:  
Motion detector, 



LabPro interface, 



Logger Pro software, 



Dynamics cart, 2-meter Pasco track, and level

Introduction:   The relationship between impulse and momentum will be investigated by first observing momentum 

and the change in momentum.  A motion detector will be used to measure velocities which will be 


used to calculate the momenta.

Activity 1
Calculating Momentum

1. Set-up the cart as indicated.  Be sure to stop the cart before it hits the motion detector.  Make sure the track is level.
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2. Open Logger Pro and open the "Ch_8_Inv_1_Act_1" file in the “Physics 110” folder.  The top graph should be the velocity graph with time from 0 sec to 5 sec and velocity from 1 m/s to - 1 m/s.  The second graph should be momentum graph.  To setup the momentum graph, first find the mass of the cart.




Mass of cart:  

 kg.  

3. From the “Data” menu, choose “Column options” and then “Momentum”. In the “Equation” box input the mass of your cart in Kgs.
4. After starting the motion detector, give the cart a velocity of about 0.6-0.7 m/s away from the motion detector.  Do not let the cart bounce off the barrier.  Try until you get a "nice" graph.  You may have to adjust the scales on both graphs.  Sketch your results on the following graphs.



Questions
3. What is happening to the velocity as the cart is being pushed?

4. What is happening to the velocity after the cart leaves your/partner's hand?  What is the 





sign of the velocity?

5. How does the momentum compare to the velocity, both magnitude and direction?


6. State a general relationship between velocity and momentum.

5. Predict what the velocity and momentum graphs would look like if you push the cart with 1/2 the initial speed, i.e. 0.3-0.4 m/s.  State your prediction and then indicate your prediction on the previous graphs.




Prediction:



Try the experiment!
6. Be sure you start the cart of the same mass with approximately 1/2 the initial speed as in step 4. Indicate your results on the same graph as your prediction.

Questions

7. Do your actual results agree with your predictions?

8. From these results, state a relationship concerning velocity, and momentum.

7. Predict what the velocity and momentum graphs would look like if you give the cart an initial speed of 1 m/s again, but the cart has twice the mass.  State your prediction and then indicate your prediction on the following graphs.




Prediction:





Try the experiment!



Note:  you will need to change your momentum to reflect the new mass.  This can be done by 



choosing "Column options" -> "Momentum" under the “Data” menu.

8. Be sure you start the cart of double the mass with a speed of 1 m/s.  Indicate your results on

 

the same graph as your prediction.

Questions

9. Do your actual results agree with your predictions?

10. Now, state the relationship between momentum and velocity, including mass.

Activity 2
Momentum Changes
1. Place a blob of clay on the cart stopper as shown below. Remove the spring first if it is present. Be 
sure to remove the added mass from the cart and change the mass on the momentum equation. 
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2. Push the cart away from the motion detector with a speed of 0.3-0.4 m/s. When you have made a good data run, sketch your results on the following velocity and momentum graphs.



Questions
1. Describe the velocity and momentum before the cart runs into the clay.

2. Describe the velocity and momentum after the cart runs into the clay.

3. calculate the change in momentum (Δp = pf - po).  (You will need to use the examine feature under DATA to find the values for the initial and final momenta.)




Δp  =  ____________________ m kg/s.
3. Predict what would happen if the cart had double the velocity and ran into the clay blob.  State your prediction and sketch your prediction on the preceding graphs.



Try the experiment!

4. Try to have the initial velocity twice the velocity for the cart in step 2.  When you get a good run, sketch the results on the previous graphs.
Questions

4. Are the velocity and momentum graphs similar to the ones you predicted?

5. How do these graphs compare with those of step 2.

6. Calculate the change in momentum (Δp = pf - po).




Δp  =  _____________________ m kg/s.
7. How does this change in momentum compare to step 2?

Activity 3  
More momentum changes
1. Remove the clay blob from the stopper and put back the spring. Give the cart an initial velocity of 0.3-0.4 m/s, the same as that for the cart in Activity 2, step 2. Let it bounce off the spring and record its motion before impact and after impact. When you get a good data run, sketch your results on the following graphs.



Questions
1. Describe the velocity and momentum of the cart before its collision with the wall?

2. Describe the velocity and momentum of the cart after its collision with the wall?
3. How do these velocities and momenta differ from the results in Activity 2, step 2?



Calculate the change in momentum (Δp = pf - po).




Δp  =  ____________________ m kg/s.

2. Predict what would happen if the cart had double the initial velocity and bounced off the spring.  State your prediction and sketch your prediction on the previous graphs.



Try the experiment!

3. Try to have the initial velocity be about the same as that for the cart in Activity 2, step 4. When you get a good run, sketch the results on the previous graphs.
Questions

4. Are the graphs similar to your predictions for the velocity and momentum?

5. How do these graphs compare to those of procedure 6?

6. Calculate the change in momentum (Δp = pf - po).




Δp  =  _________________________ m kg/s.

7. How did this change in momentum compare to the one in Activity 2, step 4?

	Procedure
	Δp (m kg/s)

	Act. 2, Step 2:  Stopping momentum, vo


	

	Act. 2, Step 4:    Stopping momentum, 2*vo

	

	Act. 3, Step 1:    Bouncing momentum, vo

	

	Act. 3, Step 3:    bouncing momentum, 2*vo

	


8. Which change in momentum is greater - stopping an object or changing an object's direction?  Explain!!

Investigation 2: Impulse
Objective:  
To study impulse and what determines the impulse.
Materials:  
Motion detector, 



LabPro interface, 



Logger Pro software, 



Dynamics cart, 2-meter Pasco track, and level



Pulley, string and masses
Introduction:   The relationship between impulse and momentum will be investigated by observing impulse and 


the change in momentum.  A motion detector will be used to measure velocity (and momentum) 


and a force probe will be used to measure the force (and impulse)
Activity 1
A Short Impulse

1.  Set-up the horizontal track with motion detector and cart .  Be sure to stop the cart before it hits the motion detector.  Make sure the track is level.  BE SURE THAT YOU ZERO THE FORCE PROBE BEFORE EACH DATA RUN! 


2. Open Logger Pro and open the "Ch_8_Inv_2_Act_1" file.  Two files, one for momentum and one for force should appear. Do not attach the force probe to the cart.



Mass of cart:  _____________ kg.  

3. Holding the force probe horizontally (and the cart initially at rest) in your hand, push the 


cart with a force of .5 N for a time period of 1/2 second.  When you get a good set of data 


record your results on the following graphs.



Questions

1. What effect does the applied force have on the cart?  What type of force is the force probe 




applying to the cart?

2. What does the applied force do to the momentum of the cart?

3. Highlight the portion of the force graph over the same time period that you applied the force. Try to be as accurate as possible for better results. From the Analyze menu choose Integral. The computer will calculate the area under the highlighted part of the curve (
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dt

F

) which represents the Impulse given to the cart by the push. 



Impulse:  
           N sec 

4. Now calculate the change in momentum for this same time period:




pi:                       m kg/s
pf:                       m kg/s




Δp:  
 m kg/s.

5. Compare the impulse to the change in momentum.  How good is the comparison?

4. Predict what the momentum and force graphs will look like if you increase the time that you


applied the constant force of .5 N from 1/2 seconds to 1 second.  State your prediction and 


then indicate your prediction on the previous graphs.



Prediction:


Try the experiment!  Be sure to zero the force probe before each data run!

When you have a good run, indicate your results on the same graph as your prediction.


Make sure your measured force is close to .5 N and the time period is for 1 second.

Questions

6. Do your actual results agree with your predictions?

7. Highlight the portion of the force graph over the same time period that you applied the force. Try to be as accurate as possible for better results. From the Analyze menu choose ntegral. The computer will calculate the area under the highlighted part of the curve (
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F

) which represents the Impulse given to the cart by the push. 




Impulse:  
           N sec 

8. Now calculate the change in momentum for this same time period:




pi:                       m kg/s
pf:                       m kg/s




Δp:  
 m kg/s.

9. Compare the impulse to the change in momentum.  How good is the comparison?

10. From the results in this Activity, state a relationship concerning impulse and change in momentum.

Activity 2  
A continuous impulse

1. Set-up the track as indicated.  If the pulley apparatus is not available raise the track using two lab jacks. Attach the force sensor on the cart. Be sure to stop the cart before it reaches the end of the track.  Make sure the track is level and that the string going from the force probe to the pulley is horizontal.  Let the vertical mass fall a distance of 1.5 meters or greater.  BE SURE THAT YOU ZERO THE FORCE PROBE BEFORE EACH DATA RUN! 

2. Open the file “Ch_8_Inv_2_Act_2”. Calibrate the force probe and make the velocity graph active.  Zero the force probe before you take data each time.



Mass of cart (and force probe):  

 kg.  

3. Make the hanging mass be 40 grams.  Start the motion detector and then release the cart from rest.  When you obtain a good data run, record your results on the following graphs. Make sure your measured force is approximately the weight of the hanging mass.





Questions
1. What effect does the applied force have on the cart?

2. What does the applied force do to the momentum?

3. Take a "good" portion of the force graph (force should be approximately the weight of  hanging mass) and integrate it over some time period.  (The Integral feature in under the 




Analyze menu.)  Record the following data:




Impulse:  
 N sec 

4. Now calculate the change in momentum for this same time period:




po:                 m kg/s
pf:                    m kg/s




Δp:                      m kg/s.

5. Compare the impulse to the change in momentum.  How good is the comparison?

4. Predict what the velocity, momentum and force graphs will look like if you increase the descending mass by 2 times the original.  State your prediction and then indicate your prediction on the previous graphs.



Prediction:
Try the experiment!  Be sure to zero the force probe before each data run!


When you have a good run, indicate your results on the same graph as your prediction. Make sure 

your measured force is approximately the weight of the hanging mass.

Questions

6. Do your actual results agree with your predictions?

7. Take a "good" portion of the force graph (force should be approximately the weight of  hanging mass) and integrate it over some time period.  (The Integral feature in under the 




Analyze menu.)  Record the following data:




Impulse:  
 N sec 

8. Now calculate the change in momentum for this same time period:




po:                 m kg/s
pf:                    m kg/s




Δp:                      m kg/s.

9. Compare the impulse to the change in momentum.  How good is the comparison?

10. From the results in this Activity state a relationship concerning impulse and change in momentum.

Clay blob
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